Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão operando normalmente.
Posted Jan 27, 2021 - 03:19 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jan 27, 2021 - 02:57 GMT-03:00
Identified
Identificamos a causa do problema na sua loja e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jan 27, 2021 - 01:50 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.