Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão operando normalmente.
Posted Mar 10, 2021 - 11:13 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Mar 10, 2021 - 11:01 GMT-03:00
Identified
Identificamos a causa do problema nas lojas virtuais e painéis de administração, e estamos trabalhando para solucioná-lo o quanto antes.
Posted Mar 10, 2021 - 10:59 GMT-03:00
Investigating
Estamos verificando um problema técnico na plataforma que pode afetar sua loja e o acesso ao seu painel de administração. Estamos investigando as possíveis causas do erro para resolvé-lo o quanto antes.
Posted Mar 10, 2021 - 10:49 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).