Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente desde às 05:59.
Posted Jul 01, 2022 - 05:59 GMT-03:00
Monitoring
Identificamos problemas técnicos na plataforma desde às 05:00. Já implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jul 01, 2022 - 05:00 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.