Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Aug 09, 2021 - 19:30 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Aug 09, 2021 - 17:51 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 09, 2021 - 17:42 GMT-03:00
Update
Continuamos tentando resolver o problema para que todas as lojas e painéis voltem a funcionar.
Posted Aug 09, 2021 - 15:46 GMT-03:00
Identified
Continuamos tentando resolver o problema para que todas as lojas e painéis voltem a funcionar.
Posted Aug 09, 2021 - 15:39 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Aug 09, 2021 - 15:12 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 09, 2021 - 15:08 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Aug 09, 2021 - 15:01 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Aug 09, 2021 - 14:59 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.