Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Sep 22, 2020 - 17:46 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 22, 2020 - 17:10 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Sep 22, 2020 - 16:49 GMT-03:00
Investigating
Estamos verificando um problema técnico na plataforma que pode afetar sua loja e o acesso ao seu painel de administração. Estamos investigando as possíveis causas do erro para resolvé-lo o quanto antes.
Posted Sep 22, 2020 - 16:26 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).