Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jun 07, 2021 - 12:30 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 07, 2021 - 12:11 GMT-03:00
Update
Continuamos tentando resolver o problema para que todos os painéis voltem a funcionar.
Posted Jun 07, 2021 - 11:44 GMT-03:00
Identified
Identificamos a causa do problema na sua loja e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jun 07, 2021 - 11:30 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.