Indisponibilidade de acessos
Incident Report for Nuvem Shop
Resolved
Encontramos uma falha em um de nossos updates. Fizemos as correções e todos os acessos foram estabilizados. Desculpe-nos pelo transtorno!
Posted 7 months ago. Feb 28, 2019 - 02:59 GMT-03:00
Update
Estamos dedicados em resolver esta indisponibilidade nos acessos. Brevemente voltaremos com mais informações.
Posted 7 months ago. Feb 28, 2019 - 02:54 GMT-03:00
Identified
Boa noite, estamos passando por um período de instabilidades no acesso à plataforma. Nossa equipe já foi acionada e brevemente retornaremos com mais informações.
Posted 7 months ago. Feb 28, 2019 - 02:27 GMT-03:00
This incident affected: Stores Front and Checkout.