Problema técnico no checkout das lojas
Incident Report for Nuvemshop
Resolved
Todos os checkouts estão funcionando normalmente.
Posted May 01, 2022 - 09:41 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted May 01, 2022 - 09:10 GMT-03:00
Identified
Identificamos a causa do problema no checkout das lojas e estamos trabalhando para solucioná-lo o quanto antes.
Posted May 01, 2022 - 09:00 GMT-03:00
Investigating
Verificamos que o checkout (últimos passos do processo de compra) da sua loja está fora do ar. Estamos investigando as possíveis causas do problema para solucioná-lo.
Posted May 01, 2022 - 08:20 GMT-03:00
This incident affected: Checkout da loja, Administrador nuvem, and Nuvem Pago.