Problema técnico na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Jun 09, 2021 - 01:38 GMT-03:00
Update
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 09, 2021 - 01:30 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 09, 2021 - 00:56 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jun 09, 2021 - 00:43 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.