Problema técnico na edição do layout
Incident Report for Nuvemshop
Resolved
Resolvemos o problema na edição do layout no seu painel e a seção já está funcionando normalmente.
Posted Oct 26, 2021 - 17:15 GMT-03:00
Monitoring
Implementamos uma possível solução e estamos verificando se o problema foi resolvido de maneira definitiva.
Posted Oct 26, 2021 - 17:00 GMT-03:00
Investigating
Estamos verificando um possível problema técnico na plataforma que pode afetar a edição do layout no seu painel. Nossa equipe já está 100% focada em investigar as possíveis causas do erro para solucioná-lo o quanto antes.
Posted Oct 26, 2021 - 16:44 GMT-03:00
This incident affected: Administrador nuvem.