Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jun 28, 2022 - 18:40 GMT-03:00
Update
Se bem o problema original de acesso às lojas e painéis de administração já foi resolvido, ainda estamos resolvendo um problema de caché que pode gerar erros na visualização dos produtos.
Posted Jun 28, 2022 - 18:09 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 28, 2022 - 17:32 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jun 28, 2022 - 17:30 GMT-03:00
Investigating
Verificamos uma instabilidade em nossos serviços que pode afetar a sua loja e/ou o acesso ao painel de administração, causando um funcionamento instável. Apesar disso, alguns acessos podem estar operando com sucesso. Estamos investigando para resolver o problema o mais rápido possível.
Posted Jun 28, 2022 - 17:27 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.