Problema técnico no checkout das lojas (Mercado Pago)
Incident Report for Nuvemshop
Resolved
Todas as lojas e os checkouts estão operando normalmente.
Posted Oct 08, 2020 - 09:29 GMT-03:00
Investigating
O checkout das lojas não está processando pagamentos com Mercado Pago. Estamos investigando as possíveis causas para soluciná-las o quanto antes.
Posted Oct 08, 2020 - 09:11 GMT-03:00
This incident affected: Checkout da loja.