Problema com checkout
Incident Report for Nuvem Shop
Resolved
O problema com a funcionalidade checkout foi corrigido e tudo já está funcionando normalmente.
Posted 8 months ago. Sep 13, 2018 - 21:39 GMT-03:00
Monitoring
Corrigimos o problema com a funcionalidade checkout da sua loja! Continuaremos monitorando a plataforma.
Posted 8 months ago. Sep 13, 2018 - 21:15 GMT-03:00
Identified
Identificamos o que está afetando a funcionalidade checkout da sua loja. Já estamos trabalhando para corrigir o problema.
Posted 8 months ago. Sep 13, 2018 - 21:00 GMT-03:00
Investigating
Ops! Há algum problema com o checkout. Vamos investigar e voltamos em breve com mais informações.
Posted 8 months ago. Sep 13, 2018 - 20:43 GMT-03:00