Demora no processamento de dados
Incident Report for Nuvemshop
Resolved
Conseguimos corrigir as causas raizes do problema, e o processamento de todos os dados foram finalizados com sucesso.
Posted Apr 01, 2020 - 20:49 GMT-03:00
Update
Alguns serviços assíncronos foram removidos para que não gerem impactos maiores nas lojas virtuais. Os meios de pagamentos estão funcionando normalmente. Nós mantemos trabalhando para a solução final desta situação.
Posted Apr 01, 2020 - 16:00 GMT-03:00
Update
Identificamos que existem alguns aplicativos sobrecarregando nosso sistema, e nossa equipe já esta trabalhando para resolver esta situação o mais breve possível.
Posted Apr 01, 2020 - 14:55 GMT-03:00
Identified
Estamos passando por um momento de lentidão em nossas aplicações. Já identificamos as causas e já estamos trabalhando para corrigi-las.
Posted Apr 01, 2020 - 12:05 GMT-03:00
This incident affected: Loja virtual and Administrador nuvem.