Problema técnico na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão operando normalmente.
Posted Jul 16, 2020 - 00:56 GMT-03:00
Monitoring
Estamos verificando se o problema está resolvido definitivamente.
Posted Jul 16, 2020 - 00:49 GMT-03:00
Update
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 16, 2020 - 00:28 GMT-03:00
Update
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 16, 2020 - 00:05 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 15, 2020 - 23:49 GMT-03:00
Update
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 15, 2020 - 23:47 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 15, 2020 - 23:27 GMT-03:00
Update
Continuamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e o acesso ao seu painel de administração.
Posted Jul 15, 2020 - 23:10 GMT-03:00
Update
Continuamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e o acesso ao seu painel de administração.
Posted Jul 15, 2020 - 22:53 GMT-03:00
Investigating
Nossos serviços estão fora do ar. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e o acesso ao seu painel de administração.
Posted Jul 15, 2020 - 22:28 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).