Problema técnico na plataforma
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Mar 04, 2021 - 12:00 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Mar 04, 2021 - 10:26 GMT-03:00
Identified
Identificamos a causa do problema técnico na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Mar 04, 2021 - 09:52 GMT-03:00
Investigating
Estamos verificando um problema técnico na plataforma que pode afetar sua loja e/ou o acesso ao seu painel de administração causando erros de navegação e exibição, embora alguns acessos possam ser bem-sucedidos. Estamos investigando as possíveis causas do erro para resolvê-lo o mais rápido possível. Não é necessário fazer nada a respeito.
Posted Mar 04, 2021 - 08:40 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.