Interrupção no acesso ao painel administrativo das lojas
Incident Report for Nuvem Shop
Resolved
Fizemos correções em nosso serviço de categorias, e agora o acesso ao painel administrativo foi normalizado.
Posted 3 months ago. May 21, 2019 - 10:36 GMT-03:00
Identified
Estamos enfrentando neste momento instabilidades ao painel administrativo das lojas. Já identificamos o problema e estamos trabalhando na solução. Brevemente retornaremos com mais informações.
Posted 3 months ago. May 21, 2019 - 10:22 GMT-03:00
This incident affected: Stores Front.