Problema técnico no checkout das lojas
Incident Report for Nuvemshop
Resolved
Todos os checkouts estão funcionando normalmente.
Posted Jul 31, 2022 - 21:27 GMT-03:00
Identified
Identificamos a causa do problema no checkout das lojas e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 31, 2022 - 21:15 GMT-03:00
This incident affected: Checkout da loja.