Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Aug 28, 2021 - 18:07 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Aug 28, 2021 - 17:58 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.