Instabilidades
Incident Report for Nuvemshop
Resolved
Incidente resolvido. Estamos operando em 100%.
Posted May 18, 2020 - 14:30 GMT-03:00
Update
Sistemas operando em 100%, continuamos monitorando.
Posted May 18, 2020 - 12:16 GMT-03:00
Monitoring
Implementamos correções, e estamos trabalhando em 100% neste momento. Seguimos monitorando as alterações aplicadas.
Posted May 18, 2020 - 11:56 GMT-03:00
Identified
Identificamos instabilidades em nossas aplicações, e brevemente voltaremos com mais informações.
Posted May 18, 2020 - 11:36 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).