Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Oct 16, 2021 - 21:14 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Oct 16, 2021 - 21:04 GMT-03:00
Update
Ainda não encontramos a solução do problema, mas garantimos que estamos trabalhando com todo foco para resolver o erro. Assim que tivermos atualizações, comunicaremos nessa página.
Posted Oct 16, 2021 - 20:56 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 16, 2021 - 20:39 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Oct 16, 2021 - 20:21 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.