Instabilidades serviços de promoções
Incident Report for Nuvem Shop
Resolved
As causas raizes foram identificadas e corrigidas, estaremos em monitoramento constante sobre este serviço e as alterações realizadas.
Posted 7 days ago. Apr 12, 2019 - 11:21 GMT-03:00
Identified
Identificamos instabilidades em nossos serviços que gerencia as promoções das lojas virtuais. Temos uma equipe focada em analisar o caso, e brevemente voltaremos com mais informações.
Posted 7 days ago. Apr 12, 2019 - 10:31 GMT-03:00
This incident affected: Stores Front.