Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jun 08, 2022 - 11:01 GMT-03:00
Monitoring
O problema foi corrigido, seguimos monitorando os serviços.
Posted Jun 08, 2022 - 10:37 GMT-03:00
Identified
Identificamos a causa do problema de instabilidade na plataforma e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jun 08, 2022 - 10:32 GMT-03:00
Investigating
Verificamos uma instabilidade em nossos serviços que pode afetar a sua loja e/ou o acesso ao painel de administração, causando um funcionamento instável. Apesar disso, alguns acessos podem estar operando com sucesso. Estamos investigando para resolver o problema o mais rápido possível.
Posted Jun 08, 2022 - 10:26 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Nuvem Pago.