Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Dec 10, 2020 - 11:25 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 10, 2020 - 11:02 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 10, 2020 - 10:50 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Dec 10, 2020 - 10:29 GMT-03:00
This incident affected: Administrador nuvem.