Falhas no carregamento de certificados
Incident Report for Nuvem Shop
Resolved
O problema com os acessos parciais às lojas foram resolvidos. Esta falha ocorreu devido a invalidação de um certificado digital em nossos servidores, que já foi trocado e reativado. Desculpe-nos pelo transtorno ocorrido.
Posted 5 months ago. Dec 08, 2018 - 23:25 GMT-03:00
Identified
Identificamos o que está afetando o acesso parcial às lojas. Já estamos trabalhando para corrigir o problema.
Posted 5 months ago. Dec 08, 2018 - 22:53 GMT-03:00
This incident affected: Stores Front.