Instabilidades no painel de administração
Incident Report for Nuvemshop
Resolved
Todo os painéis de administração estão funcionando normalmente desde às 14h00.
Posted Oct 28, 2021 - 14:50 GMT-03:00
Monitoring
Implementamos uma possível solução e estamos confirmando se o problema foi resolvido de forma definitiva.
Posted Oct 28, 2021 - 14:20 GMT-03:00
Identified
Recebemos relatos de que o painel de administração está passando por instabilidades para alguns lojistas. Identificamos uma possível causa e estamos implementando uma solução neste momento.
Posted Oct 28, 2021 - 14:05 GMT-03:00
This incident affected: Administrador nuvem.