Problema técnico dos servidores do Google que afectou as lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas estão operando normalmente. O problema foi um erro geral dos servidores do Google, e não especificamente dos serviços da Nuvemshop, que impossibilitou o acesso a todos os sites com um domínio .com.br ou .br no final. O problema foi causado por uma queda dos servidores DNS principais (a coluna vertebral da internet) e já foi solucionado.
Posted Aug 03, 2020 - 17:01 GMT-03:00
Monitoring
Continuamos monitorando as instabilidades nos provedores de internet. Para compreender melhor a situação você poderá acessar https://dnsmap.io/#A/ e inserir seu domínio onde esta escrito www.example.com, clicar no botão verde "Check DNS Propagation". Se todos os checks estiverem verdes seu DNS esta bem, caso contrário, seu provedor ainda está passando por instabilidades.
Posted Aug 03, 2020 - 16:20 GMT-03:00
Identified
As instabilidades apresentadas pelas lojas virtuais, estão relacionadas aos provedores de internet que passam por instabilidades deste momento, estamos buscando mais informações para orientar a todos.
Posted Aug 03, 2020 - 16:07 GMT-03:00
Investigating
Estamos verificando uma instabilidade na plataforma que pode afetar sua loja virtual. Estamos investigando as possíveis causas do problema para resolvé-lo o quanto antes.
Posted Aug 03, 2020 - 15:59 GMT-03:00
This incident affected: Loja virtual.