Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas estão operando normalmente.
Posted Feb 03, 2021 - 10:54 GMT-03:00
Identified
Identificamos a causa do problema nas lojas virtuais, e estamos trabalhando para solucioná-lo o quanto antes.
Posted Feb 03, 2021 - 10:37 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Feb 03, 2021 - 10:32 GMT-03:00
Investigating
Estamos verificando uma instabilidade na plataforma que pode afetar a navegação de sua loja virtual. Estamos investigando as possíveis causas do problema para resolvé-lo o quanto antes.
Posted Feb 03, 2021 - 08:00 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.