Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Oct 20, 2021 - 15:47 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 20, 2021 - 15:37 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Oct 20, 2021 - 15:21 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Oct 20, 2021 - 15:16 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.