Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão operando normalmente.
Posted Jul 23, 2020 - 17:02 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema foi resolvido de forma definitiva.

Nota: É possível que você tenha percebido alterações na sua Lista de Vendas, que agora já deve estar funcionando normalmente.
Posted Jul 23, 2020 - 16:31 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jul 23, 2020 - 16:05 GMT-03:00
Investigating
Nossos serviços estão fora do ar. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e o acesso ao seu painel de administração.
Posted Jul 23, 2020 - 15:39 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).