As lojas e administradores estão parcialmente fora de serviço
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão operando normalmente.
Posted Jul 03, 2020 - 17:39 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Jul 03, 2020 - 17:20 GMT-03:00
Update
O time técnico cotinua trabalhando na resolução do problema.
Posted Jul 03, 2020 - 17:11 GMT-03:00
Identified
Identificamos a causa dos problemas que afetam a sua loja e o seu administrador. O time técnico está focado em resolver o problema o quanto antes.
Posted Jul 03, 2020 - 17:10 GMT-03:00
Investigating
Nosso serviços estão fora do ar. O time técnico está focado em entender e resolver o problema o quanto antes.
Posted Jul 03, 2020 - 17:09 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.