Problema técnico no painel de administração da sua loja
Incident Report for Nuvemshop
Resolved
A instabilidade no painel de administração foi resolvida e você já pode visualizar os pedidos realizados entre 7h35 às 9h00. Seus clientes conseguiram comprar normalmente no período e a partir de agora você poderá processar os pedidos sem problemas.
Posted Jan 04, 2022 - 09:19 GMT-03:00
Identified
Verificamos que desde às 7h35 novos pedidos não estão aparecendo no painel de administração. Seus clientes estão conseguindo realizar compras normalmente neste período e assim que a instabilidade na base de dados for solucionada todos os pedidos realizados vão aparecer normalmente para que você continue a processar as vendas.
Posted Jan 04, 2022 - 09:02 GMT-03:00
This incident affected: Administrador nuvem.