Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Resolvemos o problema de forma definitiva e todas as lojas e painéis estão funcionando normalmente.
Posted Oct 27, 2021 - 17:04 GMT-03:00
Monitoring
Implementamos uma solução e o processo de venda da sua loja já está funcionando. O nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Oct 27, 2021 - 16:38 GMT-03:00
Update
Ainda não conseguimos identificar a causa do erro, mas seguimos trabalhando com toda nossa equipe técnica para entender o que está acontecendo. Assim que tivermos novidades, comunicaremos nessa página.
Posted Oct 27, 2021 - 15:37 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Oct 27, 2021 - 15:18 GMT-03:00
Update
Continuamos investigando a causa do problema para resolvê-lo o mais rápido possível.
Posted Oct 27, 2021 - 15:12 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Oct 27, 2021 - 14:45 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.