Problema técnico no checkout das lojas
Incident Report for Nuvemshop
Resolved
Todos os checkouts estão funcionando normalmente.
Posted Jun 01, 2022 - 20:10 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 01, 2022 - 19:25 GMT-03:00
Update
Continuamos investigando as possíveis causas do problema para solucioná-lo definitivamente.
Posted Jun 01, 2022 - 18:56 GMT-03:00
Investigating
Ainda não conseguimos identificar a causa do erro, mas seguimos trabalhando com toda nossa equipe técnica para entender o que está acontecendo. Assim que tivermos novidades, comunicaremos nessa página.
Posted Jun 01, 2022 - 18:33 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jun 01, 2022 - 18:10 GMT-03:00
Investigating
Verificamos que o checkout (últimos passos do processo de compra) da sua loja está fora do ar. Estamos investigando as possíveis causas do problema para solucioná-lo.
Posted Jun 01, 2022 - 18:02 GMT-03:00
This incident affected: Checkout da loja and Administrador nuvem.