Instabilidades
Incident Report for Nuvemshop
Resolved
Finalizamos o monitoramento das alterações realizadas, e observamos que nossos sistemas estão estáveis a algumas horas, o que nos permite ter a confiança de fechar este caso. Nosso equipe de suporte estará à disposição para quaisquer esclarecimentos sobre o ocorrido.
Posted May 15, 2020 - 10:42 GMT-03:00
Update
Conseguimos estabilizar nossa plataforma. Continuamos com o monitoramento.
Posted May 15, 2020 - 09:41 GMT-03:00
Update
Realizamos migrações nos recursos de cache de nossas lojas, e o tempo de carregamento melhorou consideravelmente. Continuamos monitorando as alterações até que tudo esteja 100% resolvido.
Posted May 15, 2020 - 05:41 GMT-03:00
Monitoring
Nossas lojas ainda apresentam lentidão, e nossa equipe técnica esta monitorando as alterações aplicadas. Vendas continuam funcionando apesar da lentidão apresentada.
Posted May 14, 2020 - 23:53 GMT-03:00
Update
Estamos aplicando uma nova estratégia para corrigir o cenário atual.Há uma equipe dedicada a esta situação.
Posted May 14, 2020 - 23:00 GMT-03:00
Update
Nossa equipe esta dedicada em solucionar a situação com instabilidades atuais. Estamos recriando nossos recursos para que tudo volte ao normal.
Posted May 14, 2020 - 22:21 GMT-03:00
Update
Continuamos trabalhando para corrigir esta situação.
As lojas apresentam lentidão, mas vendas continuam funcionando normalmente.
Posted May 14, 2020 - 20:00 GMT-03:00
Update
Nosso recurso de cache já se encontra em manutenção, esperamos solucionar em breve esta situação.
Posted May 14, 2020 - 16:54 GMT-03:00
Update
Continuamos trabalhando para corrigir esta situação.
Posted May 14, 2020 - 16:17 GMT-03:00
Update
Um de nossos recursos de cache esta apresentando tempos altos de respostas. Estamos atuando neste cenário, e brevemente retornaremos com mais informações.
Posted May 14, 2020 - 15:27 GMT-03:00
Update
Um de nossos recursos de cache esta apresentando tempos altos de respostas. Estamos atuando neste cenário, e brevemente retornaremos com mais informações.
Posted May 14, 2020 - 15:26 GMT-03:00
Identified
Boa tarde! Neste momento nosso serviços estão apresentando instabilidades, e nossa equipe técnica já atuando neste caso. Brevemente voltaremos com mais informações.
Posted May 14, 2020 - 15:03 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).