Instabilidade momentânea
Incident Report for Nuvemshop
Resolved
Nossa equipe identificou a causa deste problema, e já implementou as correções. Nossos serviços estão, neste momento, 100% online.
Posted Oct 14, 2019 - 16:16 GMT-03:00
Update
Nossa equipe esta 100% focada em resolver estas instabilidades que nossas aplicações, voltaremos com mais informações.
Posted Oct 14, 2019 - 16:00 GMT-03:00
Update
Nosso time continua investigando esta situação, e brevemente retornaremos com mais informações.
Posted Oct 14, 2019 - 15:20 GMT-03:00
Identified
Olá, através de nosso sistema de monitoramento, detectamos uma instabilidade momentânea que afetou parcialmente nossos serviços. Uma equipe dedicada já está atuando na solução. Por favor, aguarde por novas atualizações.
Posted Oct 14, 2019 - 15:01 GMT-03:00
This incident affected: Stores Front, Admin, Checkout, and Mobile API.