Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
Todas as lojas e os painéis de administração estão funcionando normalmente.
Posted Oct 05, 2021 - 21:41 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Oct 05, 2021 - 21:25 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Oct 05, 2021 - 21:18 GMT-03:00
Investigating
Verificamos que os nossos serviços estão fora do ar. Estamos investigando o que pode estar afetando a sua loja e o acesso ao seu painel de administração.
Posted Oct 05, 2021 - 21:12 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, Nuvemshop API (para parceiros), and Institucional.