Instabilidade identificada para cálculos de frete.
Incident Report for Nuvemshop
Resolved
Integrações de cálculo de frete estão funcionando normalmente.
Posted Jul 15, 2020 - 13:34 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema foi resolvido de forma definitiva.
Posted Jul 15, 2020 - 13:00 GMT-03:00
Update
Continuamos investigando esta situação.
Posted Jul 15, 2020 - 12:37 GMT-03:00
Investigating
Estamos passando por instabilidades que afetam a integração com cálculos de frete. O time técnico está focado em entender e resolver o problema o quanto antes.
Posted Jul 15, 2020 - 11:11 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).