Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jul 19, 2020 - 11:56 GMT-03:00
Update
AVISO

Queria avisar que hoje, às 12pm, algumas pessoas puderam identificar lentidão ao visitarem a loja, porém, estamos monitorando a taxa de conversão de compra das lojas e até o momento praticamente não estão sendo afetadas.

A solução definitiva pode deixar nosso serviço parado temporariamente, por isso nós decidimos esperar até às 2am do domingo (momento de menor tráfego nas lojas) para aplicá-la.

Caso a lentidão comece a ser maior nas próximas horas e afete de maneira significativa as vendas da sua loja, iremos reiniciar o nosso serviço imediatamente para melhorar a velocidade, o que deixaria a loja inativa de 5 a 20 minutos aproximadamente.

Caso precisemos aplicar esta medida, será avisado por aqui mesmo. Por esse motivo, caso possível, sugerimos pausar ou postergar qualquer campanha especial que você tenha para o resto do sábado.

Do nosso lado continuamos monitorando e analisando a infraestrutura da Nuvemshop. Obrigado pela paciência!
Posted Jul 18, 2020 - 15:58 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 18, 2020 - 15:06 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 18, 2020 - 14:41 GMT-03:00
Identified
Identificamos a causa do problema e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jul 18, 2020 - 14:06 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jul 18, 2020 - 13:16 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Jul 18, 2020 - 13:01 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).