Indisponibilidade nos serviços
Incident Report for Nuvem Shop
Resolved
Solucionamos definitivamente o problema relacionado à disponibilidade das lojas, tudo já está funcionando normalmente.
Posted 9 months ago. Nov 02, 2018 - 14:03 GMT-03:00
Monitoring
Corrigimos o problema relacionado a indisponibilidade das lojas. Continuaremos monitorando a plataforma.
Posted 9 months ago. Nov 02, 2018 - 13:54 GMT-03:00
Identified
Identificamos o que está afetando a disponibilidade de nossas lojas. Já estamos trabalhando para corrigir o problema.
Posted 9 months ago. Nov 02, 2018 - 12:41 GMT-03:00
Investigating
Há algum problema com a disponibilidade de nossas lojas. Estamos investigando e voltamos em breve com mais informações.
Posted 9 months ago. Nov 02, 2018 - 12:30 GMT-03:00
This incident affected: Stores Front.