Instabilidade em nossos serviços
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jan 04, 2021 - 12:19 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Jan 04, 2021 - 12:03 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 04, 2021 - 11:47 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 04, 2021 - 11:32 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jan 04, 2021 - 11:16 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jan 04, 2021 - 11:00 GMT-03:00
Investigating
Estamos passando por instabilidades em nossos serviços. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e/ou o acesso ao seu painel de administração.
Posted Jan 04, 2021 - 10:42 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.