Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas estão funcionando normalmente.
Posted Aug 27, 2021 - 23:17 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Aug 27, 2021 - 22:47 GMT-03:00
Update
Continuamos tentando resolver o problema para que todas as lojas voltem a funcionar.
Posted Aug 27, 2021 - 21:48 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 27, 2021 - 21:32 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 27, 2021 - 21:31 GMT-03:00
Investigating
Verificamos um problema no funcionamento das lojas. Estamos investigando o que pode estar afetando a sua loja virtual.
Posted Aug 27, 2021 - 21:15 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.