Problema técnico no checkout das lojas
Incident Report for Nuvemshop
Resolved
Todos as transações de pagamentos no Checkout e em Nuvem Pago estão funcionando normalmente.
Posted Jun 09, 2022 - 09:03 GMT-03:00
Identified
Identificamos a causa do problema que afetam as transações de pagamentos no Checkout e em Nuvem Pago e estamos trabalhando para solucioná-lo o quanto antes.
Posted Jun 09, 2022 - 08:53 GMT-03:00
Investigating
Identificamos instabilidades que afetam as transações de pagamentos no Checkout e em Nuvem Pago. Estamos investigando as possíveis causas do problema para solucioná-lo.
Posted Jun 09, 2022 - 08:36 GMT-03:00
This incident affected: Checkout da loja and Nuvem Pago.