Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas estão funcionando normalmente.
Posted Sep 10, 2021 - 13:37 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Sep 10, 2021 - 13:34 GMT-03:00
Identified
Identificamos a causa do problema na sua loja e estamos trabalhando para solucioná-lo o quanto antes.
Posted Sep 10, 2021 - 13:24 GMT-03:00
Investigating
Verificamos um problema no funcionamento das lojas. Estamos investigando o que pode estar afetando a sua loja virtual.
Posted Sep 10, 2021 - 13:13 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.