Problema técnico nas lojas Nuvemshop
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Sep 24, 2021 - 14:20 GMT-03:00
Monitoring
Implementamos uma solução para o problema e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Sep 24, 2021 - 14:14 GMT-03:00
Identified
Identificamos a causa do problema na sua loja e painéis de administração, estamos trabalhando para solucioná-lo o quanto antes.
Posted Sep 24, 2021 - 14:06 GMT-03:00
Investigating
Verificamos um problema no funcionamento das lojas e painéis de administração. Estamos investigando o que pode estar afetando a sua loja virtual.
Posted Sep 24, 2021 - 13:57 GMT-03:00
This incident affected: Loja virtual and Administrador nuvem.