Problema técnico no painel de administração da sua loja: Importação de arquivos CSV na seção de vendas, produtos e categorias
Incident Report for Nuvemshop
Resolved
Todas as lojas e painéis de administração estão funcionando normalmente.
Posted Jul 27, 2022 - 10:40 GMT-03:00
Investigating
Verificamos que os painéis de importação de arquivos CSV. Estamos investigando o que pode estar afetando o acesso e o uso do seu painel.

💻 Seção afetada: Importação de arquivos CSV na seção de vendas, produtos e categorias do seu painel
👉🏼 Importante: Não há impacto nas vendas de sua loja.
Posted Jul 27, 2022 - 10:31 GMT-03:00
Monitoring
Implementamos uma solução e o nosso time está verificando se a situação foi resolvida de forma definitiva.
Posted Jul 27, 2022 - 09:39 GMT-03:00
Identified
Verificamos que os painéis de importação de arquivos CSV. Estamos investigando o que pode estar afetando o acesso e o uso do seu painel.

💻 Seção afetada: Importação de arquivos CSV na seção de vendas do seu painel
👉🏼 Importante: Não há impacto nas vendas de sua loja.
Posted Jul 27, 2022 - 09:19 GMT-03:00
This incident affected: Administrador nuvem.