Problema técnico no checkout das lojas
Incident Report for Nuvemshop
Resolved
Todas as lojas e os checkouts estão operando normalmente.
Posted Apr 28, 2021 - 09:45 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos verificando se o problema foi resolvido de forma definitiva.
Posted Apr 28, 2021 - 09:22 GMT-03:00
Identified
Identificamos a causa do problema no checkout das lojas e estamos trabalhando para solucioná-lo o quanto antes.
Posted Apr 28, 2021 - 08:35 GMT-03:00
This incident affected: Checkout da loja.