Instabilidade identificada em nossa plataforma.
Incident Report for Nuvemshop
Resolved
Todas as lojas e administradores estão funcionando normalmente.
Posted Jul 01, 2020 - 10:40 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema está resolvido de forma definitiva.
Posted Jul 01, 2020 - 10:20 GMT-03:00
Update
Continuamos trabalhando na correção desta issue.
Posted Jul 01, 2020 - 09:50 GMT-03:00
Identified
Identificamos o motivo da instabilidade que está afetando a sua loja e ao seu administrador. O time técnico está focado em resolver o problema o quanto antes.
Posted Jul 01, 2020 - 09:40 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.