Instabilidade identificada em todos os sites.
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jul 02, 2020 - 17:59 GMT-03:00
Monitoring
Implementamos uma possível solução. Estamos entendendo se o problema está resolvido de forma definitiva.
Posted Jul 02, 2020 - 16:53 GMT-03:00
Investigating
Estamos passando por instabilidades que afetam a sua loja e o seu administrador. O time técnico está focado em entender e resolver o problema o quanto antes.
Posted Jul 02, 2020 - 16:43 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, and Administrador nuvem.