Problemas técnicos na plataforma
Incident Report for Nuvemshop
Resolved
This incident has been resolved.
Posted Jul 23, 2020 - 20:50 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 23, 2020 - 20:45 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 23, 2020 - 20:44 GMT-03:00
Investigating
Nossos serviços estão fora do ar. Estamos investigando as possíveis causas de um problema técnico que pode afetar sua loja e o acesso ao seu painel de administração.
Posted Jul 23, 2020 - 20:37 GMT-03:00
This incident affected: Loja virtual, Checkout da loja, Administrador nuvem, and Nuvemshop API (para parceiros).